<!DOCTYPE html><html lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta property="og:type" content="blog"><meta property="og:title" content="【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価｜エルドラード研究所"><meta property="og:url" content="https://hrvatska-rijec.com/kachidoki/"><meta property="og:description" content="KACHIDOKI(カチドキ)がなぜ閉鎖してしまったのか口コミ・評判から経緯を辿り、原因を探っていきます。KACHIDOKI(カチドキ)の特徴や機種、出金トラブル・違法の噂の真相についても解説します。"><meta property="og:image" content="https://hrvatska-rijec.com/wp-content/uploads/2022/12/kachidoki-top.jpg"><meta property="og:site_name" content="エルドラード研究所"><meta property="fb:admins" content=""><meta name="twitter:card" content="summary"><meta name="twitter:site" content="@el_tora_777"><meta name="description" itemprop="description" content="KACHIDOKI(カチドキ)がなぜ閉鎖してしまったのか口コミ・評判から経緯を辿り、原因を探っていきます。KACHIDOKI(カチドキ)の特徴や機種、出金トラブル・違法の噂の真相についても解説します。" ><meta name="keywords" itemprop="keywords" content="カチドキ,KACHIDOKI,オンラインパチスロ,オンスロ,口コミ" ><title>【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価｜エルドラード研究所</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel="alternate" type="application/rss+xml" title="エルドラード研究所 &raquo; フィード" href="https://hrvatska-rijec.com/feed/" /><link rel="alternate" type="application/rss+xml" title="エルドラード研究所 &raquo; コメントフィード" href="https://hrvatska-rijec.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="エルドラード研究所 &raquo; 【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価 のコメントのフィード" href="https://hrvatska-rijec.com/kachidoki/feed/" /><style media="all">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</style><script type="application/ld+json">{   "@context": "https://schema.org",   "@type": "FAQPage",   "mainEntity": [{     "@type": "Question",     "name": "オンラインパチスロKACHIDOKI（カチドキ）とは？",     "acceptedAnswer": {       "@type": "Answer",       "text": "KACHIDOKI（カチドキ）とは世界初のオンラインパチスロとして登場し、自宅にいながらパチスロが楽しめるだけでなく、4号機をモデルにした4種類のスロットをプレイできるというものでした。"     }   },{     "@type": "Question",     "name": "KACHIDOKI（カチドキ）は違法なのか？",     "acceptedAnswer": {       "@type": "Answer",       "text": "KACHIDOKI（カチドキ）は違法という噂もありましたが、KACHIDOKI（カチドキ）の運営会社は「Studio Booking N.V」という海外の企業が運営しており、オランダ領にあるキュラソー島のライセンスを取得し合法的に運営されているオンラインパチスロです。"     }   },{     "@type": "Question",     "name": "KACHIDOKI（カチドキ）は出金できないの？",     "acceptedAnswer": {       "@type": "Answer",       "text": "順調に運営されているように見えたKACHIDOKI（カチドキ）ですが、2020年に入ったあたりから出金申請をしても処理されるまでに時間がかかり、「出金できない」「出金が遅い」といった口コミ・評判が増えるようになります。"     }   }] }</script><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hrvatska-rijec.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='swiper-style-css' href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.0.7/css/swiper.min.css?ver=6.1.1' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://hrvatska-rijec.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hrvatska-rijec.com/wp-json/wp/v2/posts/7237" /><link rel="canonical" href="https://hrvatska-rijec.com/kachidoki/" /><link rel='shortlink' href='https://hrvatska-rijec.com/?p=7237' /><link rel="alternate" type="application/json+oembed" href="https://hrvatska-rijec.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhrvatska-rijec.com%2Fkachidoki%2F" /><link rel="alternate" type="text/xml+oembed" href="https://hrvatska-rijec.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhrvatska-rijec.com%2Fkachidoki%2F&#038;format=xml" /> <script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=6.1.1' id='jquery-js'></script> <link rel="icon" href="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cropped-erutora-32x32.png" sizes="32x32" /><link rel="icon" href="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cropped-erutora-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cropped-erutora-180x180.png" /><meta name="msapplication-TileImage" content="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cropped-erutora-270x270.png" /><style type="text/css" id="wp-custom-css">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</style>   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5G9ML9F');</script> <meta name="msvalidate.01" content="F36C46C466A84AB4F1D06E732E881242" /></head><body class="post-template-default single single-post postid-7237 single-format-standard" id="nofont-style"><div id="wrapper"><div id="scroll-content" class="animate-off"><div id="header-box" class="tn_on header-box animate-off"><div id="header" class="header-type1 header animate-off"><div id="site-info" class="ef"> <span class="tn-logo-size"><a href='https://hrvatska-rijec.com/' title='エルドラード研究所' rel='home'><noscript><img src='https://hrvatska-rijec.com/wp-content/uploads/2022/03/sitelogo2.png' alt='エルドラード研究所' width="330" height="70"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20330%2070%22%3E%3C/svg%3E' data-src='https://hrvatska-rijec.com/wp-content/uploads/2022/03/sitelogo2.png' alt='エルドラード研究所' width="330" height="70"></a></span></div><div id="drawernav3" class="ef"><nav class="fixed-content ef"><ul class="menu-box"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60"><a href="https://hrvatska-rijec.com/">HOME</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6795"><a href="https://hrvatska-rijec.com/eldorado/">エルドラードとは？</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-997"><a href="https://hrvatska-rijec.com/howtoplay/">遊び方</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-701"><a href="https://hrvatska-rijec.com/eldorado-modellist/">機種一覧・比較</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4668"><a href="https://hrvatska-rijec.com/eldorado/secret-roses/">シークレットローズ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5169"><a href="https://hrvatska-rijec.com/eldorado/peach-dream/">ピーチドリーム</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4187"><a href="https://hrvatska-rijec.com/eldorado/mr-rich/">ミスターリッチ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827"><a href="https://hrvatska-rijec.com/eldorado/jack-pot-dice/">ジャックポットダイス</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4934"><a href="https://hrvatska-rijec.com/eldorado/which-roses/">ウィッチローズ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4828"><a href="https://hrvatska-rijec.com/eldorado/angel-roses/">エンジェルローズ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4460"><a href="https://hrvatska-rijec.com/eldorado/honey-collection/">ハニーコレクション</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4655"><a href="https://hrvatska-rijec.com/eldorado/cosmo-attack/">コスモアタック</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5058"><a href="https://hrvatska-rijec.com/eldorado/checkmate/">チェックメイト</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4439"><a href="https://hrvatska-rijec.com/eldorado/promotion/">プロモーション</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://hrvatska-rijec.com/contact/">お問い合わせ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://hrvatska-rijec.com/site-map/">サイトマップ</a></li></ul></nav></div><div id="headmenu"> <span class="headsns tn_sns_off"> <span class="twitter"><a href="https://twitter.com/el_tora_777"><i class="jic-type jin-ifont-twitter" aria-hidden="true"></i></a></span> </span> <span class="headsearch tn_search_on"><form class="search-box" role="search" method="get" id="searchform" action="https://hrvatska-rijec.com/"> <input type="search" placeholder="" class="text search-text" value="" name="s" id="s"> <input type="submit" id="searchsubmit" value="&#xe931;"></form> </span></div></div></div><div class="clearfix"></div><div id="contents"><main id="main-contents" class="main-contents article_style2 animate-off" itemprop="mainContentOfPage"><section class="cps-post-box hentry"><article class="cps-post"><header class="cps-post-header"> <span class="cps-post-cat category-news" itemprop="keywords"><a href="https://hrvatska-rijec.com/news/" style="background-color:!important;">NEWS</a></span><h1 class="cps-post-title entry-title" itemprop="headline">【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価</h1><div class="cps-post-meta vcard"> <span class="writer fn" itemprop="author" itemscope itemtype="https://schema.org/Person"><span itemprop="name">エル虎</span></span> <span class="cps-post-date-box"> <span class="cps-post-date"><i class="jic jin-ifont-watch" aria-hidden="true"></i>&nbsp;<time class="entry-date date published updated" datetime="2022-12-13T15:01:35+09:00">2022年12月13日</time></span> </span></div></header><div class="cps-post-thumb jin-thumb-original" itemscope itemtype="https://schema.org/ImageObject"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/kachidoki-top.jpg" class="attachment-large_size size-large_size wp-post-image" alt="【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価" decoding="async" width ="800" height ="450" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/kachidoki-top.jpg" class="lazyload attachment-large_size size-large_size wp-post-image" alt="【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価" decoding="async" width ="800" height ="450" /></div><div class="cps-post-main-box"><div class="cps-post-main    h2-style01 h3-style05 h4-style02 entry-content m-size " itemprop="articleBody"><div class="clearfix"></div><div class="kaisetsu-box3"><div class="kaisetsu-box3-title">この記事でわかること</div><ul><li>オンラインパチスロ「KACHIDOKI(カチドキ)」とは</li><li>KACHIDOKI(カチドキ)の閉鎖の経緯・原因</li><li>KACHIDOKI(カチドキ)の口コミ・評価</li></ul></div><div class="balloon-box balloon-right balloon-yellow balloon-bg-yellow clearfix"><div class="balloon-icon "><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/speech-balloon2.jpg" alt="エル虎" width="80" height="80"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/speech-balloon2.jpg" alt="エル虎" width="80" height="80"></div><div class="icon-name">エル虎</div><div class="balloon-serif"><div class="balloon-content"> こんにちは、エル虎です！</div></div></div><p><span class="c-red">今回は2021年11月1日からサービスの利用を一時中止し、再開することなくそのまま閉鎖してしまった「KACHIDOKI（カチドキ）」というオンラインパチスロについて紹介します。</span></p><p>KACHIDOKI（カチドキ）は2015年からサービスを開始したオンラインパチスロで過去のパチスロ4号機をモデルにした機種が遊べるということで評判も良かったように思えたのですが、なぜ閉鎖してしまったのでしょうか。</p><p>KACHIDOKI(カチドキ)の閉鎖の経緯・原因を知りたい方はもちろん、オンパチ・オンスロに興味がある、KACHIDOKI（カチドキ）のようなオンラインパチスロで遊びたい！という方にとって役立つ内容となっていますので、ぜひ最後までご覧ください。</p><p>ちなみに、当サイトでは私もハマっている<a href="https://hrvatska-rijec.com/eldorado/">エルドラード（ELDORADO）</a>をオススメしています！KACHIDOKI（カチドキ）のような悪質な出金トラブルはないのでオンパチ・オンスロを安心・安全に遊ぶことができますし、KACHIDOKI（カチドキ）に設置されていたような4号機や5号機がプレイできるのもエルドラード（ELDORADO）の魅力です。</p><p>エルドラード（ELDORADO）について詳しく知りたい方はまず以下の記事をご覧いただくことをおすすめします。</p><div class="innerlink-box1"><div class="innerlink-box1-title"><i class="jic jin-ifont-post"></i> あわせて読みたい</div><p> <a href="https://hrvatska-rijec.com/eldorado/" rel="noopener" target="_blank">【オンラインパチスロ】エルドラードとは｜4号機が打てるってホント？</a></p></div><p><span class="color-button02-big"><a href="https://hrvatska-rijec.com/eldorado-bt" target="_blank" rel="sponsored nofollow noopener">ELDORADO公式</a></span></p><div id="rtoc-mokuji-wrapper" class="rtoc-mokuji-content frame2 preset4 animation-none rtoc_open default" data-id="7237" data-theme="jin-child"><div id="rtoc-mokuji-title" class=" rtoc_center"> <button class="rtoc_open_close rtoc_open"></button> <span>もくじ</span></div><ol class="rtoc-mokuji mokuji_ol level-1"><li class="rtoc-item"><a href="#rtoc-1">【オンラインパチスロ】KACHIDOKI（カチドキ）とは？</a><ul class="rtoc-mokuji mokuji_ul level-2"><li class="rtoc-item"><a href="#rtoc-2">KACHIDOKI（カチドキ）は違法という噂も</a></li></ul></li><li class="rtoc-item"><a href="#rtoc-3">KACHIDOKI（カチドキ）閉鎖の原因・経緯</a><ul class="rtoc-mokuji mokuji_ul level-2"><li class="rtoc-item"><a href="#rtoc-4">出金できない</a></li><li class="rtoc-item"><a href="#rtoc-5">公式Twitterの投稿がストップ</a></li><li class="rtoc-item"><a href="#rtoc-6">プレイヤーが少なかった？</a></li><li class="rtoc-item"><a href="#rtoc-7">サービス一時停止・ログインできない</a></li></ul></li><li class="rtoc-item"><a href="#rtoc-8">KACHIDOKI(かちどき)の口コミ・評判</a><ul class="rtoc-mokuji mokuji_ul level-2"><li class="rtoc-item"><a href="#rtoc-9">Twitterの口コミ・評判</a></li><li class="rtoc-item"><a href="#rtoc-10">知恵袋の口コミ・評判</a></li><li class="rtoc-item"><a href="#rtoc-11">5ch（2ch）の口コミ・評判</a></li></ul></li><li class="rtoc-item"><a href="#rtoc-12">まとめ</a></li></ol></div><h2 id="rtoc-1" >【オンラインパチスロ】KACHIDOKI（カチドキ）とは？</h2><p>KACHIDOKI（カチドキ）とは世界初のオンラインパチスロとして登場し、自宅にいながらパチスロが楽しめるだけでなく、4号機をモデルにした4種類のスロットをプレイできるというものでした。</p><p><div class="video"><iframe loading="lazy" title="①ZEROSUMGAMING" width="500" height="281" src="https://www.youtube.com/embed/-O0Oi6tVVjg?start=12&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p><div class="kaisetsu-box4"><div class="kaisetsu-box4-title">KACHIDOKIの特徴</div><ul><li>4号機をモデルにした4種類のスロットで遊べる</li><li>スマホ・パソコンどちらからでもプレイ可能</li><li>サポートは日本語対応チャットあり</li></ul></div><p>KACHIDOKI（カチドキ）でプレイできたのは以下の機種です。</p><div class="kaisetsu-box5"><div class="kaisetsu-box5-title">KACHIDOKIの機種</div><ul><li>IamPIERROT(アイムピエロ)</li><li>大祭り</li><li>URAHANA(ウラハナ)</li><li>マイピエロ</li></ul></div><p>IamPIERROT（アイムピエロ）とマイピエロはジャグラー、大祭りは大花火、URAHANA（ウラハナ）はHANAHANA、というようにそれぞれ人気機種をモデルにして作れらており、4号機時代にプレイしたことのある方にとっては懐かしさや当時の楽しさが蘇るラインナップになっているんじゃないでしょうか。</p><p>かくいう私もエルドラード（ELDORADO）の4号機仕様にハマった一人で、当時を思い出しながら楽しくプレイさせてもらっています。やっぱ4号機しか勝たん…！</p> <a href="https://hrvatska-rijec.com/eldorado-modellist/" class="blog-card"><div class="blog-card-hl-box"><i class="jic jin-ifont-post"></i><span class="blog-card-hl"></span></div><div class="blog-card-box"><div class="blog-card-thumbnail"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-modellist-top2-320x180.jpg" class="blog-card-thumb-image wp-post-image" alt="【全10種】エルドラード機種一覧・遊技機比較！スロット・パチンコ全種公開！(ELDORADO)" decoding="async" width ="162" height ="91" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-modellist-top2-320x180.jpg" class="lazyload blog-card-thumb-image wp-post-image" alt="【全10種】エルドラード機種一覧・遊技機比較！スロット・パチンコ全種公開！(ELDORADO)" decoding="async" width ="162" height ="91" loading="lazy" /></div><div class="blog-card-content"><span class="blog-card-title">【全10種】エルドラード機種一覧・遊技機比較！スロット・パチンコ全種公開！(ELDORADO)</span><span class="blog-card-excerpt">ホール型オンラインパチンコ、エルドラード(ERUDORADO)のホールに設置してあるパチンコ機種・スロット機種一覧・遊技機比較！機種の特徴・解析データを紹介しています。...</span></div></div></a><h3 id="rtoc-2" >KACHIDOKI（カチドキ）は違法という噂も</h3><p><span class="marker2">KACHIDOKI（カチドキ）は違法という噂もありましたが、KACHIDOKI（カチドキ）の運営会社は「Studio Booking N.V」という海外の企業が運営しており、オランダ領にあるキュラソー島のライセンスを取得し合法的に運営されているオンラインパチスロです。</span></p><table class="tbl-r01"><tbody><tr><th>運営会社</th><td>Studio Booking N.V</td></tr><tr><th>ライセンス</th><td>オランダ領キュラソー島</td></tr></tbody></table><p>このような噂はKACHIDOKI（カチドキ）に限らず、エルドラード（ELDORADO）や他のオンラインパチスロやオンラインカジノには付き物。</p><p>確かに今の日本の法律では宝くじ・競馬・競艇などの国営ギャンブル以外の賭博・ギャンブルは禁止・違法となっていますし、オンラインパチスロ・オンラインカジノ＝違法というイメージになってしまうのも仕方がないとも言えます。</p><p><span class="marker">しかし、KACHIDOKI（カチドキ）やエルドラード（ELDORADO）などのように海外の会社が運営し、海外のサーバーで提供されているサービスであれば、国外カジノでギャンブルして合法なように違法にはなりません。</span></p><p>もちろん海外の会社が提供しているサービスでも国の法律・ルールに乗っ取り正規に運営されているものに限ります。日本でのギャンブルに関する違法・合法、ライセンスとは何かについては以下の記事で詳しく解説しているので気になった方はご覧ください。</p> <a href="https://hrvatska-rijec.com/illegal/" class="blog-card"><div class="blog-card-hl-box"><i class="jic jin-ifont-post"></i><span class="blog-card-hl"></span></div><div class="blog-card-box"><div class="blog-card-thumbnail"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/illegal-top-320x180.jpg" class="blog-card-thumb-image wp-post-image" alt="【2022最新版】エルドラードのオンラインパチンコは違法？安全かを徹底解説" decoding="async" width ="162" height ="91" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/illegal-top-320x180.jpg" class="lazyload blog-card-thumb-image wp-post-image" alt="【2022最新版】エルドラードのオンラインパチンコは違法？安全かを徹底解説" decoding="async" width ="162" height ="91" loading="lazy" /></div><div class="blog-card-content"><span class="blog-card-title">【2022最新版】エルドラードのオンラインパチンコは違法？安全かを徹底解説</span><span class="blog-card-excerpt">エルドラードのオンラインパチンコは違法ではありません。入出金・換金はもちろん安全に遊技を行うことができます。エルドラードやオンラインパチンコの仕組み、なぜ違法と言われるのかなど理由を解説します。...</span></div></div></a><h2 id="rtoc-3" >KACHIDOKI（カチドキ）閉鎖の原因・経緯</h2><p>KACHIDOKI（カチドキ）は違法に運営されたオンラインパチスロではないことは証明されましたが、KACHIDOKI（カチドキ）が閉鎖に至った原因は何だったのか益々なぞは深まるばかり。</p><p>KACHIDOKI（カチドキ）の公式Twitterやお知らせ、KACHIDOKI（カチドキ）に寄せられた口コミ・評判などを調査し、閉鎖までの経緯を辿りながら原因を探っていきます。</p><p>エルドラード（ELDORADO）も含め、他のオンパチ・オンスロ、オンラインカジノを利用する際の参考にしていただければ幸いです。</p><h3 id="rtoc-4" >出金できない</h3><p>順調に運営されているように見えたKACHIDOKI（カチドキ）ですが、<span class="c-red">2020年に入ったあたりから出金申請をしても処理されるまでに時間がかかり、「出金できない」「出金が遅い」といった口コミ・評判が増えるようになります。中には半年・1年経っても出金できないという方もいました。</span></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">5ヶ月経つがKACHIDOKIから出金出来ない。入金ばかり煽り、出金出来ない。詐欺の匂いがプンプンする。</p><p>&mdash; ユウタ (@licence_interne) <a href="https://twitter.com/licence_interne/status/1330458542248169472?ref_src=twsrc%5Etfw">November 22, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr"><a href="https://twitter.com/hashtag/KACHIDOKI?src=hash&amp;ref_src=twsrc%5Etfw">#KACHIDOKI</a> さん。出金依頼から３か月超えたけど、まだ動きなし… 問い合わせても、コピペの対応だけ。悲しい… クレカ入金とか入金特典を頑張っているということは…ヤバいのかなぁ。<br />入金特典より出金の安心感があった方が、人気が出そうなものだけど。コピペの対応も、何度も見てると不審感しか</p><p>&mdash; うもも (@ducktail9) <a href="https://twitter.com/ducktail9/status/1290122235760394241?ref_src=twsrc%5Etfw">August 3, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>さすがにこれは時間がかかり過ぎなので詐欺を疑われても仕方がないとは思いますが、出金できない場合は詐欺以外にも利用しているオンラインパチスロの仕様が関係していたり、プレイヤー側の勘違い・ミスの場合もあるので、何が原因なのか冷静に確認してみてください。</p><p>どうしても原因が分からない場合はサポートに問い合わせるしかないので、日本語対応可能かつ返答スピードも早く・丁寧な対応をしてくれるオンラインパチスロやカジノを選択することをおすすめします。</p> <a href="https://hrvatska-rijec.com/withdrawal/" class="blog-card"><div class="blog-card-hl-box"><i class="jic jin-ifont-post"></i><span class="blog-card-hl"></span></div><div class="blog-card-box"><div class="blog-card-thumbnail"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/withdrawal-top2-320x180.jpg" class="blog-card-thumb-image wp-post-image" alt="エルドラードの出金方法を解説｜手数料・出金できない理由も説明【出金が遅い？】" decoding="async" width ="162" height ="91" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/withdrawal-top2-320x180.jpg" class="lazyload blog-card-thumb-image wp-post-image" alt="エルドラードの出金方法を解説｜手数料・出金できない理由も説明【出金が遅い？】" decoding="async" width ="162" height ="91" loading="lazy" /></div><div class="blog-card-content"><span class="blog-card-title">エルドラードの出金方法を解説｜手数料・出金できない理由も説明【出金が遅い？】</span><span class="blog-card-excerpt">エルドラード（ELDORADO）の出金方法について解説！出金手数料、出金が遅い、出金できない時の原因と対処法について詳しく説明している総まとめ記事です。...</span></div></div></a><h3 id="rtoc-5" >公式Twitterの投稿がストップ</h3><p><span class="marker2">KACHIDOKI（カチドキ）は公式のTwitterアカウントで毎日のように出率や出率100%以上台番号の発表などを投稿していましたが、2021年7月21日を最後にピタリと投稿がストップします。</span></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">夜逃げは草</p><p>&mdash; 負け養分(無職) (@kjmr777) <a href="https://twitter.com/kjmr777/status/1485944843155435539?ref_src=twsrc%5Etfw">January 25, 2022</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">ついにツイートの投稿も止めたか？<br />逃げるなよ？</p><p>オンラインカジノのカチドキは出金を何ヶ月にも渡って滞らせ、ライセンスが有効である証拠も明示せず、ライセンスは虚偽。悪質な詐欺カジノサービスです。絶対に絶対に入金しないように。<a href="https://twitter.com/hashtag/KACHIDOKI?src=hash&amp;ref_src=twsrc%5Etfw">#KACHIDOKI</a> <a href="https://twitter.com/hashtag/%E3%83%91%E3%83%81%E3%82%B9%E3%83%AD?src=hash&amp;ref_src=twsrc%5Etfw">#パチスロ</a> <a href="https://twitter.com/hashtag/%E3%82%B9%E3%83%AD%E3%83%83%E3%83%88?src=hash&amp;ref_src=twsrc%5Etfw">#スロット</a> <a href="https://twitter.com/hashtag/%E3%82%AB%E3%82%B8%E3%83%8E?src=hash&amp;ref_src=twsrc%5Etfw">#カジノ</a> <a href="https://twitter.com/hashtag/%E3%82%AB%E3%83%81%E3%83%89%E3%82%AD?src=hash&amp;ref_src=twsrc%5Etfw">#カチドキ</a></p><p>&mdash; めつぶし&#x1f31a;株アカ (@metsu_bushi) <a href="https://twitter.com/metsu_bushi/status/1419788879264059397?ref_src=twsrc%5Etfw">July 26, 2021</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="balloon-box balloon-right balloon-yellow balloon-bg-yellow clearfix"><div class="balloon-icon "><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/speech-balloon13.jpg" alt="エル虎" width="80" height="80"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2080%2080%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/speech-balloon13.jpg" alt="エル虎" width="80" height="80"></div><div class="icon-name">エル虎</div><div class="balloon-serif"><div class="balloon-content"> KACHIDOKI（カチドキ）に限らず運営状況がマズくなってくるとTwitterなどのSNSもストップしがちです。</div></div></div><p>何の前触れもなく突如として投稿や配信がストップした場合は運営上トラブルが起きていることは間違いなく、経営状況が悪化しているサインとも言えますね。</p><h3 id="rtoc-6" >プレイヤーが少なかった？</h3><p>KACHIDOKI（カチドキ）のプレイヤーはTwitterの状況からそこそこいるように見えたものの、<span class="marker2">実際のプレイヤーは少なく、大半がステマ（ステルスマーケティング）だったのではという疑惑も出ていました。</span></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">遊戯している人は少ないんですかね？<br />自分もステマだと思っています。<br />カチドキに対してプラスのイメージになるツイートがないのでどうなのかと思いましたw</p><p>&mdash; あいざまん (@aizaman8829) <a href="https://twitter.com/aizaman8829/status/1268207542460506115?ref_src=twsrc%5Etfw">June 3, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">きのうは給料日前だからKACHIDOKIステマ垢が賑やかでしたね&#x263a;&#xfe0f;</p><p>フォロ外しミュートが捗りマス</p><p>ネットギャンブルは信用できん</p><p>自分のセンスがないからかもだけど、昔400〜500万円は溶かしてるから&#x1f622;</p><p>信用できるのはお前&#x1f921;だけや… <a href="https://t.co/esOKN6P9hw">pic.twitter.com/esOKN6P9hw</a></p><p>&mdash; マス (@BQhcgKQU4sYNGz8) <a href="https://twitter.com/BQhcgKQU4sYNGz8/status/1264692505661992961?ref_src=twsrc%5Etfw">May 24, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">カチドキ<br />出金申請から2ヶ月放置されてるし、<br />正月からずっと遅いからね&#x1f44e;</p><p>チャットにクレーム入れても待ってとしか言われない<br />入金に対しては即対応するのにね〜笑</p><p>アフェリ垢とかステマ垢で新規ユーザー集めしてるけど気をつけた方がいいよ！出金するため文字数<a href="https://twitter.com/hashtag/kachidoki?src=hash&amp;ref_src=twsrc%5Etfw">#kachidoki</a> <a href="https://twitter.com/hashtag/%E3%82%AA%E3%83%B3%E3%83%A9%E3%82%A4%E3%83%B3%E3%82%B9%E3%83%AD%E3%83%83%E3%83%88?src=hash&amp;ref_src=twsrc%5Etfw">#オンラインスロット</a></p><p>&mdash; KIMURA＠FX (@KIMURAfxslot) <a href="https://twitter.com/KIMURAfxslot/status/1274734967960948736?ref_src=twsrc%5Etfw">June 21, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>オンライン・店舗型どちらにしてもプレイヤーがいなければ経営は成り立ちません。</p><p>KACHIDOKI（カチドキ）の純粋な利用者が一体どれ程いたのかは不明ですが、出金が遅れる・出金できないなどのトラブルが多発し始めたということはリアルに遊んでいるプレイヤーは少なかった可能性も考えられますね。</p><h3 id="rtoc-7" >サービス一時停止・ログインできない</h3><p>KACHIDOKI（カチドキ）に対して不信感を持つプレイヤーが増える中、KACHIDOKI（カチドキ）は公式サイトで2021年11月1日～2022年1月31日までサービスを一時停止することを発表。</p> <noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/kachidoki-1.jpg" alt="サービス一時停止・ログインできない" width="800" height="256" class="aligncenter size-full wp-image-7268" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20256%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/kachidoki-1.jpg" alt="サービス一時停止・ログインできない" width="800" height="256" class="lazyload aligncenter size-full wp-image-7268" /><p>サービス一時停止の理由としては「<span class="marker2">運営会社の事業譲渡に伴いキュラソーカジノライセンスの変更がされるため</span>」とのことでしたが、2022年2月に入ってもサービスは再開されず2022年4月30日まで一時停止期間が延長されます。</p><p><span class="c-red">一時停止期間の延長までしたものの、結局2022年4月30日を過ぎてもサービスが再開されることはなく、サイトもいつの間にか閉鎖してしまうという最悪の結果に。</span></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">コロナを言い訳に1年以上出金対応しないKACHIDOKIさん、ついに事業譲渡による3ヵ月の利用停止という荒業に出る <a href="https://t.co/qP4jefCeSL">pic.twitter.com/qP4jefCeSL</a></p><p>&mdash; Nirarom (@NirChi42) <a href="https://twitter.com/NirChi42/status/1459208489025572865?ref_src=twsrc%5Etfw">November 12, 2021</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">ネット上で現金を入れて遊べるスロットゲームを知っているだろうか？<br />そのKACHIDOKIに1年半前に投資目的で3万円を入れて、2週間で６万円になったところで出金申請をしたところ、コロナを理由に保留にされた。<br />今、そのサイトを見たところ、サイトがなくなっていた。<br />騙された。<a href="https://twitter.com/hashtag/KACHIDOKI?src=hash&amp;ref_src=twsrc%5Etfw">#KACHIDOKI</a> <a href="https://t.co/rdFKWcd4Em">pic.twitter.com/rdFKWcd4Em</a></p><p>&mdash; 池上勇紀 (@vqa4y) <a href="https://twitter.com/vqa4y/status/1481106903388229636?ref_src=twsrc%5Etfw">January 12, 2022</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">まじKACHIDOKIていうので遊んでたねけど出金させないやん。対応もう悪いし、今はログインもできない、ガチみんなやめた方がいいよ<br />#KACHIDOKI#くそ#出金させない#オンラインスロット#オンラインパチンコ</p><p>&mdash; gganmm(コニベット) (@e_y6u) <a href="https://twitter.com/e_y6u/status/1488458198189506561?ref_src=twsrc%5Etfw">February 1, 2022</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>エルドラード（ELDORADO）にも「出金できない」「ログインできない」という噂はあるのですが、検証してみたところ出金できない・ログインできないのには正当な理由・原因があることが判明したのでKACHIDOKI(かちどき)の状況とは全く異なります。詳しい検証内容は以下の記事をご覧ください。</p> <a href="https://hrvatska-rijec.com/suspicious/" class="blog-card"><div class="blog-card-hl-box"><i class="jic jin-ifont-post"></i><span class="blog-card-hl"></span></div><div class="blog-card-box"><div class="blog-card-thumbnail"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/suspicious-top-320x180.jpg" class="blog-card-thumb-image wp-post-image" alt="【真相】エルドラードが怪しいという噂│詐欺的なオンパチ・スロットか解説" decoding="async" width ="162" height ="91" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/suspicious-top-320x180.jpg" class="lazyload blog-card-thumb-image wp-post-image" alt="【真相】エルドラードが怪しいという噂│詐欺的なオンパチ・スロットか解説" decoding="async" width ="162" height ="91" loading="lazy" /></div><div class="blog-card-content"><span class="blog-card-title">【真相】エルドラードが怪しいという噂│詐欺的なオンパチ・スロットか解説</span><span class="blog-card-excerpt">オンラインパチンコ・スロットのエルドラード(ELDORADO)が怪しいという噂があり、今回その真相をお伝えします。エルドラード(ELDORADO)が詐欺的なオンパチ・スロットであるのか否か理由を付けて解説。...</span></div></div></a> <a href="https://hrvatska-rijec.com/login-error/" class="blog-card"><div class="blog-card-hl-box"><i class="jic jin-ifont-post"></i><span class="blog-card-hl"></span></div><div class="blog-card-box"><div class="blog-card-thumbnail"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/login-error-top-320x180.jpg" class="blog-card-thumb-image wp-post-image" alt="エルドラードにログインできない時の原因と対処法(ELDORADO)" decoding="async" width ="162" height ="91" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/login-error-top-320x180.jpg" class="lazyload blog-card-thumb-image wp-post-image" alt="エルドラードにログインできない時の原因と対処法(ELDORADO)" decoding="async" width ="162" height ="91" loading="lazy" /></div><div class="blog-card-content"><span class="blog-card-title">エルドラードにログインできない時の原因と対処法(ELDORADO)</span><span class="blog-card-excerpt">エルドラードにログインできない場合の原因と対処法を説明します。基本的なログイン方法・ログアウト方法なども含め、PC版とスマホ版それぞれ画像付きで丁寧に解説していきますので、お困りの方はぜひご覧ください。...</span></div></div></a><h2 id="rtoc-8" >KACHIDOKI(かちどき)の口コミ・評判</h2><p>これまでにもKACHIDOKI（カチドキ）の口コミ・評判を紹介してきましたが、Twitterだけでなく知恵袋や5ch(2ch)でもKACHIDOKI（カチドキ）に関する口コミ・評判を確認できたので、参考までにまとめて紹介しておきたいと思います。</p><h3 id="rtoc-9" >Twitterの口コミ・評判</h3><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">自粛中オンラインカジノ始めましたが、ずっと出金出来ないし、連絡しても返信来ないのですがKACHIDOKIさんは詐欺ですか？　# KACHIDOKI<br /># かちどき <a href="https://t.co/FnfwqJUReW">pic.twitter.com/FnfwqJUReW</a></p><p>&mdash; なるむ (@pompomajt) <a href="https://twitter.com/pompomajt/status/1267998221659332608?ref_src=twsrc%5Etfw">June 3, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">今更ながらKACHIDOKIはサイト閉鎖して逃げたん？笑笑<br />もう確認してすらなかったけどやっぱりクソ詐欺オンラインカジノ(自称)やったんやね</p><p>&mdash; ゆうカス (@ntyk836) <a href="https://twitter.com/ntyk836/status/1502993506582740996?ref_src=twsrc%5Etfw">March 13, 2022</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">KACHIDOKIの写真置いときます<br />半年経っても出金させないところです<br />みんなしないでね！<br />#KACHIDOKI#カチドキ <a href="https://t.co/6QpmigBhN5">pic.twitter.com/6QpmigBhN5</a></p><p>&mdash; gganmm(コニベット) (@e_y6u) <a href="https://twitter.com/e_y6u/status/1488459171351887872?ref_src=twsrc%5Etfw">February 1, 2022</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet"><p lang="ja" dir="ltr">またKACHIDOKIレベルのオンラインカジノやりたいな〜</p><p>&mdash; Miya@スロ (@eurekasebunn77) <a href="https://twitter.com/eurekasebunn77/status/1404951287133736966?ref_src=twsrc%5Etfw">June 15, 2021</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><h3 id="rtoc-10" >知恵袋の口コミ・評判</h3><blockquote><p><span class="c-blue">ID非公開さん</span><br />2021/4/15 8:51<br />kachidokiオンラインスロットで最近出金できた方いますか？<br />出金から2週間待ちしてますが、いまだに出金されません。<br />初めてから20日ほどで2350ドルほど出金申請しました。<br />1日1000ドル<br />9日500ドル<br />14日850ドル<br />残950ドルあります。<br />最近の目安の出金はいつになりますか？<br />友人からは初回は早いけど2回目半年待ちと言われました。</p><p><b>回答（1件）</b></p><p><span class="c-blue">紫電さん</span><br />2021/4/17 19:49<br />やはり詐欺なんだ。</p><p><cite>引用元:<a href="https://detail.chiebukuro.yahoo.co.jp/qa/question_detail/q12241765492?__ysp=S0FDSElET0tJ" target="_blank" rel="sponsored noopener noreferrer">Yahoo!知恵袋</a></cite></p></blockquote><blockquote><p><span class="c-blue">hay********</span><br />2022/5/21 12:42<br />kachidokiというオンラインカジノについての質問です。<br />現在閉鎖されているのでしょうか。<br />HPはあるのですが、ログインぺージがありません。<br />ご教示ください</p><p><b>回答（1件）</b></p><p><span class="c-blue">nor※※※※※※※さん</span><br />2022/5/27 15:17<br />「2022年4月30日」までは休業とはみましたが、再開してはいなそうです。</p><p><span class="c-blue">hay********さん</span><br />2022/5/28 6:33<br />運営飛んだ可能性ありますね</p><p><cite>引用元:<a href="https://detail.chiebukuro.yahoo.co.jp/qa/question_detail/q14262104049?__ysp=S0FDSElET0tJ" target="_blank" rel="sponsored noopener noreferrer">Yahoo!知恵袋</a></cite></p></blockquote><h3 id="rtoc-11" >5ch（2ch）の口コミ・評判</h3><blockquote><p><span class="c-blue">三連単７－４－３</span><br />2016/07/07(木) 16:24:06.34<br />kachidokiでプレイしてる人、います？<br />今新規登録入金で設定6打たせてくれるらしいんだけど、本当に6なのかな？<br /> 100セントで回せば、1,000枚だせば1,000ドルってことよね？<br />6なら3,000位軽く出せそうな気がするのだが。。。</p><p><span class="c-blue">三連単７－４－３</span><br />2016/08/17(水) 00:42:00.29<br />初めてオンラインカジノやるんだけどＫＡＣＨＩＤＯＫＩってちゃんと換金してくれんの？<br />大花火もどきやりたくてとりあえず登録はしたんだが入金する勇気が出ない</p><p><span class="c-blue">三連単７－４－３</span><br />2018/06/11(月) 17:19:56.40<br />KACHIDOKIというギャンブルサイトは詐欺と断定します。<br />クレジットカードで入金しようとしたところ、決済の最後でエラー。異なるカードで合計４回繰り返したところ、全ての決済が実は完了されていたことにカード会社からの通報で分かりました。<br />問い合わせはチャットとメールのみ。クレームを入れたところ、こちらでは入金確認できない、電話番号も教えられない、担当者不在で翌日再度チャットで連絡してみてくれとのこと。そっちから連絡するのが普通では？<br />カード会社４社が嘘をついているとの主張です。<br />返金してもらえるのかものすごく不安です。</p><p><span class="c-blue">三連単７－４－３</span><br />2018/07/06(金) 17:39:57.70<br />kachidokiというサイトは詐欺と断定します。<br />オンラインサポートのチャットの返信が異様に遅い。夜間は中国人らしき人が返信するため、こみいった話は昼間に連絡くれと言われます。<br />入会特典の設定6ですが全く出ません。<br />負けが混んで来た為英語サイトからカジノサイトに入り勝った為出金を依頼したところ出金状態がいつまでたっても保留。問い合わせたところ、日本人はカジノプレー対象外の為全ての勝ち金を没収するとの事。<br />全く不正行為などしていないのに勝ち金全て没収となりました。<br />日本人は英語サイトから入っては行けないそうです。勿論そのような記載はどこにもありません。</p><p><cite>引用元:<a href="https://mao.5ch.net/test/read.cgi/gamble/1431458898/" target="_blank" rel="nofollow noopener noreferrer">5ch</a></cite></p></blockquote><h2 id="rtoc-12" >まとめ</h2><p>今回は閉鎖してしまったオンラインパチスロ「<span class="c-red">KACHIDOKI（カチドキ）</span>」について解説しました。</p><div class="concept-box1"><ul><li>KACHIDOKI（カチドキ）は人気のパチスロ4号機をモデルにした機種が遊べるオンラインパチスロだった</li><li>海外の企業が運営しており、オランダ領にあるキュラソー島のライセンスを取得し合法的に運営していた</li><li>2020年に入ったあたりから出金できない・出金が遅いなどの出金トラブルが多発</li><li>2021年11月1日～2022年4月30日までサービスを一時停止すると発表したが、サービスが再開されることはなくそのまま閉鎖</li><li>口コミ・評判では出金停止に関する内容以外にも、ステマ疑惑や連絡が取れないなどの意見もあった</li></ul></div><p>KACHIDOKI（カチドキ）は人気パチスロ4号機のジャグラー、大花火、HANAHANAをモデルにした4種類の機種をプレイできるオンラインパチスロでしたが、出金トラブルが多発した上、最終的にはサービス一時停止からのサイト閉鎖という何とも残念な終わり方をしてしまいました。</p><p>パチスロプレイヤーにとって打つ時はもちろん楽しいですが、勝って稼いだ分を出金するのもまた1つの楽しみでもありますよね。</p><p>私がお勧めする<a href="https://hrvatska-rijec.com/eldorado/">エルドラード（ELDORADO）</a>はKACHIDOKI（カチドキ）のような出金トラブルもなく、オンラインパチンコもオンラインスロットも両方楽しめて機種の種類も豊富なので、KACHIDOKI（カチドキ）プレイヤーの方にも絶対に楽しんでいただけると思います。</p><p>一緒にエルドラード（ELDORADO）のオンパチ・オンスロをエンジョイしませんか？</p><p><span class="color-button02-big"><a href="https://hrvatska-rijec.com/eldorado-bt" target="_blank" rel="sponsored nofollow noopener">ELDORADO公式</a></span></p><div class="fixed-wrap"> <a href="https://hrvatska-rijec.com/eldorado-tra" target="_blank" rel="nofollow noopener"><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/gameplay.png" alt="エルドラド(ELDORADO)でプレイ開始" width="245" height="140" class="aligncenter size-full wp-image-4437" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20245%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/gameplay.png" alt="エルドラド(ELDORADO)でプレイ開始" width="245" height="140" class="lazyload aligncenter size-full wp-image-4437" /></a></div><div class="tag-box"><span><a href="https://hrvatska-rijec.com/tag/pachislot-news/"> ニュース</a></span><span><a href="https://hrvatska-rijec.com/tag/beginner/"> 初心者向け</a></span></div><div class="clearfix"></div><div class="adarea-box"></div><div class="related-ad-unit-area"></div><section class="cta-content"> <span class="info-title">エルドラード(EL DORADO)</span><div class="cta-text"><div class="cta_main"><div class="data_top"><div class="left"><div><a href="https://hrvatska-rijec.com/cta" target="_blank" rel="nofollow noreferrer sponsored noopener"><noscript><img decoding="async" class="pc" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-cta-pc.jpg" width="100%" height="auto" alt="エルドラード(ELDORADO)公式ページ"></noscript><img decoding="async" class="lazyload pc" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-cta-pc.jpg" width="100%" height="auto" alt="エルドラード(ELDORADO)公式ページ"><noscript><img decoding="async" class="sp" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-cta-sp.jpg" width="100%" height="auto" alt="エルドラード(ELDORADO)公式ページ"></noscript><img decoding="async" class="lazyload sp" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-cta-sp.jpg" width="100%" height="auto" alt="エルドラード(ELDORADO)公式ページ"></a></div></div><div class="light"><div class="cta-hed">パチンコ・パチスロ専門オンカジ！</div><div class="cta-eva"><div class="eva-top"><div class="eva-hed">オススメ度</div><div class="eva-star"><span class="jinstar" style="color:#fdd118; font-size:16px;"><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i></span></div></div><div class="eva-top"><div class="eva-hed">遊技機の種類</div><div class="eva-star"><span class="jinstar" style="color:#fdd118; font-size:16px;"><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-starblank"></i><i class="jic jin-ifont-starblank"></i></span></div></div><div class="eva-top"><div class="eva-hed">安全性</div><div class="eva-star"><span class="jinstar" style="color:#fdd118; font-size:16px;"><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-starblank"></i></span></div></div><div class="eva-top"><div class="eva-hed">入出金対応</div><div class="eva-star"><span class="jinstar" style="color:#fdd118; font-size:16px;"><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-starblank"></i></span></div></div><div class="eva-top"><div class="eva-hed">サポート</div><div class="eva-star"><span class="jinstar" style="color:#fdd118; font-size:16px;"><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-starblank"></i></span></div></div><div class="eva-top"><div class="eva-hed">初心者向け</div><div class="eva-star"><span class="jinstar" style="color:#fdd118; font-size:16px;"><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i><i class="jic jin-ifont-star"></i></span></div></div></div></div></div><div class="title-box2"><div class="title-box2-title">POINT!</div><p><a href="https://hrvatska-rijec.com/eldorado/">エルドラード(EL DORADO)</a>は、パチンコ・パチスロを専門とするオンラインカジノ。フィリピン娯楽賭博公社にて正規にラインセンスを取得しているオンラインカジノ業者なため、安心して遊技を楽しむ事が出来るとして日本人利用者が急増中の注目業者！</p></div><div class="playlist"><div class="listtitle">ホール設置機種一覧</div><div class="mli"><div class="modellist">シークレットローズ<noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/secretroses-logo.jpg" alt="シークレットローズ" width="212" height="212" class="alignnone size-full wp-image-3191" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/secretroses-logo.jpg" alt="シークレットローズ" width="212" height="212" class="lazyload alignnone size-full wp-image-3191" />【スロット】<a href="https://hrvatska-rijec.com/secretroses" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/secret-roses/" class="listbt2">機種詳細</a></div><div class="modellist">ピーチドリーム<noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/peachdream-logo.jpg" alt="ピーチドリーム" width="212" height="212" class="alignnone size-full wp-image-3199" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/peachdream-logo.jpg" alt="ピーチドリーム" width="212" height="212" class="lazyload alignnone size-full wp-image-3199" />【スロット】<a href="https://hrvatska-rijec.com/peachdream" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/peach-dream/" class="listbt2">機種詳細</a></div><div class="modellist">ミスターリッチ<noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/mrrich-logo.jpg" alt="ミスターリッチ" width="212" height="212" class="alignnone size-full wp-image-3200" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/mrrich-logo.jpg" alt="ミスターリッチ" width="212" height="212" class="lazyload alignnone size-full wp-image-3200" />【スロット】<a href="https://hrvatska-rijec.com/mr-rich" target="_blank"" class="listbt1">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/mr-rich/" class="listbt2">機種詳細</a></div><div class="modellist">ジャックポットダイス<noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/jackpotdice-logo.jpg" alt="ジャックポットダイス" width="212" height="212" class="alignnone size-full wp-image-3196" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/jackpotdice-logo.jpg" alt="ジャックポットダイス" width="212" height="212" class="lazyload alignnone size-full wp-image-3196" />【スロット】<a href="https://hrvatska-rijec.com/jackpotdice" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/jack-pot-dice/" class="listbt2">機種詳細</a></div><div class="modellist">ウィッチローズ<noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/whichroses-logo.jpg" alt="ウィッチローズ" width="212" height="212" class="alignnone size-full wp-image-3197" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/whichroses-logo.jpg" alt="ウィッチローズ" width="212" height="212" class="lazyload alignnone size-full wp-image-3197" />【スロット】<a href="https://hrvatska-rijec.com/whichroses" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/which-roses/" class="listbt2">機種詳細</a></div><div class="modellist">エンジェルローズ<noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/angelroses-logo.jpg" alt="エンジェルローズ" width="212" height="212" class="alignnone size-full wp-image-3198" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/angelroses-logo.jpg" alt="エンジェルローズ" width="212" height="212" class="lazyload alignnone size-full wp-image-3198" />【スロット】<a href="https://hrvatska-rijec.com/angelroses" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/angel-roses/" class="listbt2">機種詳細</a></div><div class="modellist"><span class="c-red">NEW!ハニーコレクション</span><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-logo.jpg" alt="ハニーコレクション" width="212" height="212" class="alignnone size-full wp-image-3531" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-logo.jpg" alt="ハニーコレクション" width="212" height="212" class="lazyload alignnone size-full wp-image-3531" />【スロット】<a href="https://hrvatska-rijec.com/honeycollection" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/honey-collection/" class="listbt2">機種詳細</a></div><div class="modellist">コスモアタック<noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cosmoattack-logo.jpg" alt="コスモアタック" width="212" height="212" class="alignnone size-full wp-image-3215" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cosmoattack-logo.jpg" alt="コスモアタック" width="212" height="212" class="lazyload alignnone size-full wp-image-3215" />【パチンコ】<a href="https://hrvatska-rijec.com/cosmoattack" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/cosmo-attack/" class="listbt2">機種詳細</a></div><div class="modellist">チェックメイト<noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/checkmate-logo.jpg" alt="チェックメイト" width="212" height="212" class="alignnone size-full wp-image-3214" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/checkmate-logo.jpg" alt="チェックメイト" width="212" height="212" class="lazyload alignnone size-full wp-image-3214" />【パチンコ】<a href="https://hrvatska-rijec.com/checkmate" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/checkmate/" class="listbt2">機種詳細</a></div><div class="modellist"><span class="c-red">NIW!プロモーション</span><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/promotion-logo.jpg" alt="プロモーション" width="212" height="212" class="alignnone size-full wp-image-3216" /></noscript><img decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/promotion-logo.jpg" alt="プロモーション" width="212" height="212" class="lazyload alignnone size-full wp-image-3216" />【パチンコ】<a href="https://hrvatska-rijec.com/promotion" target="_blank" class="listbt1" rel="noopener">フリープレイ</a><a href="https://hrvatska-rijec.com/eldorado/promotion/" class="listbt2">機種詳細</a></div></div><div class="data_table"><dl><dt>利用可能端末</dt><dd><ul><li><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/pc-icon.png" alt="エルドラード(EL DORADO)で利用可能な端末(PC)" width="100%" height="auto"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/pc-icon.png" alt="エルドラード(EL DORADO)で利用可能な端末(PC)" width="100%" height="auto"><p>PC</p></li><li><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/sp-icon.png" alt="エルドラード(EL DORADO)で利用な端末(スマホ)" width="100%" height="auto"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/sp-icon.png" alt="エルドラード(EL DORADO)で利用な端末(スマホ)" width="100%" height="auto"><p>スマホ</p></li><li><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/tablet-icon.png" alt="エルドラード(EL DORADO)で利用な端末(タブレット)" width="100%" height="auto"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/tablet-icon.png" alt="エルドラード(EL DORADO)で利用な端末(タブレット)" width="100%" height="auto"><p>タブレット</p></li></ul></dd></dl><dl><dt>入金/決済サービス</dt><dd><ul><li><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/creditcard-icon.png" alt="クレジット" width="100%" height="auto"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/creditcard-icon.png" alt="クレジット" width="100%" height="auto"><p>クレジット</p></li><li><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/bank-icon.png" alt="銀行振込" width="100%" height="auto"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/bank-icon.png" alt="銀行振込" width="100%" height="auto"><p>銀行振込</p></li><li><noscript><img decoding="async" src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cryptocurrency-icon.png" alt="仮想通貨" width="100%" height="auto"></noscript><img class="lazyload" decoding="async" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cryptocurrency-icon.png" alt="仮想通貨" width="100%" height="auto"><p>仮想通貨</p></li></ul></dd></dl></div><div class="cta-btn"> <a href="https://hrvatska-rijec.com/official/" target="_blank" class="btn-border" rel="noopener">登録方法</a><br /> <a href="https://hrvatska-rijec.com/howtoplay/" target="_blank" class="btn-border" rel="noopener">遊び方</a><br /> <a href="https://hrvatska-rijec.com/deposit/" target="_blank" class="btn-border" rel="noopener">入金方法</a><br /> <a href="https://hrvatska-rijec.com/withdrawal/" target="_blank" class="btn-border" rel="noopener">出金方法</a></div><div class="cta-btn2"><div class="ctabtn2-txt"></div><p><span class="color-button02-big"><a href="https://hrvatska-rijec.com/cta" target="_blank" rel="noopener sponsored">エルドラード公式ページに移動</a></span></div></div></div></section></div></div></article></section></main><div id="sidebar" class="sideber sidebar_style4 animate-off" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sdb1"><figure><a href="https://hrvatska-rijec.com/eldorado-sdb" target="_blank" rel="nofollow noopener sponsored"><noscript><img title="エルドラード(ERUDORADO)に無料登録" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-banner.jpg" alt="エルドラード(ERUDORADO)に無料登録"  width="100%" height="350" data-popupalt-original-title="null" /></noscript><img class="lazyload" title="エルドラード(ERUDORADO)に無料登録" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20350%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-banner.jpg" alt="エルドラード(ERUDORADO)に無料登録"  width="100%" height="350" data-popupalt-original-title="null" /></a></figure></div></div></div><div id="text-2" class="widget widget_text"><div class="textwidget"><div class="p-nav2"><div class="p-nav-maintitle2">エルドラード-ナビ</div><ul><li id="koushiki"><a href="https://hrvatska-rijec.com/eldorado-official" target="_blank" rel="nofollow noopener"><noscript><img decoding="async" class="aligncenter size-full wp-image-8576" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-icon.jpg" alt="エルドラード(ELDORADO)公式ページ" width="60" height="46" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-8576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2046%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-icon.jpg" alt="エルドラード(ELDORADO)公式ページ" width="60" height="46" /><span class="p-nav3-title">エルドラード公式</span></a></li><li><a href="https://hrvatska-rijec.com/official/"><noscript><img decoding="async" class="aligncenter size-full wp-image-8576" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/account-opening-icon2.jpg" alt="アカウント登録方法" width="60" height="46" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-8576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2046%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/account-opening-icon2.jpg" alt="アカウント登録方法" width="60" height="46" /><span class="p-nav2-title">登録方法</span></a></li><li><a href="https://hrvatska-rijec.com/deposit/"><noscript><img decoding="async" class="aligncenter size-full wp-image-8576" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/payment-icon2.jpg" alt="エルドラード(ELDORADO)へ入金する方法" width="60" height="46" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-8576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2046%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/payment-icon2.jpg" alt="エルドラード(ELDORADO)へ入金する方法" width="60" height="46" /><span class="p-nav2-title">入金方法</span></a></li><li><a href="https://hrvatska-rijec.com/withdrawal/"><noscript><img decoding="async" class="aligncenter size-full wp-image-8576" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/withdrawal-icon2.jpg" alt="エルドラード(ELDORADO)から出金する方法" width="60" height="46" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-8576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2046%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/withdrawal-icon2.jpg" alt="エルドラード(ELDORADO)から出金する方法" width="60" height="46" /><span class="p-nav2-title">出金方法</span></a></li><li><a href="https://hrvatska-rijec.com/eldorado-modellist/"><noscript><img decoding="async" class="aligncenter size-full wp-image-8576" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/modellist-icon2.jpg" alt="エルドラード(ELDORADO)の遊技台・機種一覧" width="60" height="46" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-8576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2046%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/modellist-icon2.jpg" alt="エルドラード(ELDORADO)の遊技台・機種一覧" width="60" height="46" /><span class="p-nav2-title">機種一覧・比較</span></a></li><li><a href="https://hrvatska-rijec.com/howtoplay/"><noscript><img decoding="async" class="aligncenter size-full wp-image-8576" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/beginner-opening-icon2.jpg" alt="エルドラード(ELDORADO)の遊び方" width="60" height="46" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-8576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2046%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/beginner-opening-icon2.jpg" alt="エルドラード(ELDORADO)の遊び方" width="60" height="46" /><span class="p-nav2-title">遊び方</span></a></li><li><a href="https://hrvatska-rijec.com/machine-discount/"><noscript><img decoding="async" class="aligncenter size-full wp-image-8576" src="https://hrvatska-rijec.com/wp-content/uploads/2022/05/beginner-kikaiwari-icon1.jpg" alt="エルドラード(ELDORADO)の機械割比較" width="60" height="46" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-8576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2046%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/05/beginner-kikaiwari-icon1.jpg" alt="エルドラード(ELDORADO)の機械割比較" width="60" height="46" /><span class="p-nav2-title">機械割比較</span></a></li><li><a href="https://hrvatska-rijec.com/glossary/"><noscript><img decoding="async" class="aligncenter size-full wp-image-8576" src="https://hrvatska-rijec.com/wp-content/uploads/2022/05/beginner-faq-icon1.jpg" alt="初心者のためにFAQ" width="60" height="46" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-8576" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2060%2046%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/05/beginner-faq-icon1.jpg" alt="初心者のためにFAQ" width="60" height="46" /><span class="p-nav2-title">FAQ・用語集</span></a></li></ul></div><div class="p-nav"></div></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widgettitle ef">ホール別機種一覧</div><div class="textwidget custom-html-widget"><div class="side-tab-panel"><ul class="side-tab-group"><li class="side-tab tab-A is-active">WEST</li><li class="side-tab tab-B">EAST</li></ul><div class="side-panel-group"><div class="side-panel tab-A is-show"><div class="business-hours"><span>営業時間</span>10:00～21:00</div><ul class="side-model-list"><li><a href="https://hrvatska-rijec.com/eldorado/secret-roses/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/secretroses-logo.jpg" alt="シークレットローズ" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/secretroses-logo.jpg" alt="シークレットローズ" width="212" height="212"><p>シークレットローズ</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/which-roses/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/whichroses-logo.jpg" alt="ウィッチローズ" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/whichroses-logo.jpg" alt="ウィッチローズ" width="212" height="212"><p>ウィッチローズ</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/angel-roses/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/angelroses-logo.jpg" alt="エンジェルローズ" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/angelroses-logo.jpg" alt="エンジェルローズ" width="212" height="212"><p>エンジェルローズ</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/mr-rich/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/mrrich-logo.jpg" alt="ミスターリッチ" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/mrrich-logo.jpg" alt="ミスターリッチ" width="212" height="212"><p>ミスターリッチ</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/peach-dream/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/peachdream-logo.jpg" alt="ピーチドーム" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/peachdream-logo.jpg" alt="ピーチドーム" width="212" height="212"><p>ピーチドーム</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/honey-collection/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-logo.jpg" alt="ハニーコレクション" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-logo.jpg" alt="ハニーコレクション" width="212" height="212"><p>ハニーコレクション【NEW】</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/cosmo-attack/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cosmoattack-logo.jpg" alt="コスモアタック" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/cosmoattack-logo.jpg" alt="コスモアタック" width="212" height="212"><p>コスモアタック</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/jack-pot-dice/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/jackpotdice-logo.jpg" alt="ジャックポットダイス" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/jackpotdice-logo.jpg" alt="ジャックポットダイス" width="212" height="212"><p>ジャックポットダイス</p></a></li></ul></div><div class="side-panel tab-B"><div class="business-hours"><span>営業時間</span>21:00～8:00</div><ul class="side-model-list"><li><a href="https://hrvatska-rijec.com/eldorado/secret-roses/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/secretroses-logo.jpg" alt="シークレットローズ" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/secretroses-logo.jpg" alt="シークレットローズ" width="212" height="212"><p>シークレットローズ</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/which-roses/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/whichroses-logo.jpg" alt="ウィッチローズ" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/whichroses-logo.jpg" alt="ウィッチローズ" width="212" height="212"><p>ウィッチローズ</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/angel-roses/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/angelroses-logo.jpg" alt="エンジェルローズ" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/angelroses-logo.jpg" alt="エンジェルローズ" width="212" height="212"><p>エンジェルローズ</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/mr-rich/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/mrrich-logo.jpg" alt="ミスターリッチ" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/mrrich-logo.jpg" alt="ミスターリッチ" width="212" height="212"><p>ミスターリッチ</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/peach-dream/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/peachdream-logo.jpg" alt="ピーチドーム" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/peachdream-logo.jpg" alt="ピーチドーム" width="212" height="212"><p>ピーチドーム</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/honey-collection/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-logo.jpg" alt="ハニーコレクション" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-logo.jpg" alt="ハニーコレクション" width="212" height="212"><p>ハニーコレクション【NEW】</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/jack-pot-dice/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/jackpotdice-logo.jpg" alt="ジャックポットダイス" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/jackpotdice-logo.jpg" alt="ジャックポットダイス" width="212" height="212"><p>ジャックポットダイス</p></a></li><li><a href="https://hrvatska-rijec.com/eldorado/checkmate/" target="_blank" rel="noopener"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/checkmate-logo.jpg" alt="チェックメイト" width="212" height="212"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20212%20212%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/checkmate-logo.jpg" alt="チェックメイト" width="212" height="212"><p>チェックメイト</p></a></li></ul></div></div></div></div></div><div id="widget-recent-post-2" class="widget widget-recent-post"><div class="widgettitle ef">新着記事</div><div id="new-entry-box"><ul><li class="new-entry-item"> <a href="https://hrvatska-rijec.com/glossary-slot15/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/glossary-s015-top-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="「スマートパチンコ・スマパチ」とは何ですか？" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/glossary-s015-top-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="「スマートパチンコ・スマパチ」とは何ですか？" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/12/glossary-s015-top-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">「スマートパチンコ・スマパチ」とは何ですか？</h3></div> </a></li><li class="new-entry-item"> <a href="https://hrvatska-rijec.com/glossary-slot14/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/glossary-s014-top-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="「スマートパチスロ・スマスロ」とは何ですか？" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/glossary-s014-top-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="「スマートパチスロ・スマスロ」とは何ですか？" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/12/glossary-s014-top-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">「スマートパチスロ・スマスロ」とは何ですか？</h3></div> </a></li><li class="new-entry-item"> <a href="https://hrvatska-rijec.com/kachidoki/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/kachidoki-top-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/12/kachidoki-top-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/12/kachidoki-top-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価</h3></div> </a></li><li class="new-entry-item"> <a href="https://hrvatska-rijec.com/casino/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-casino-top-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="エルドラードとカジノは違う！ログインの特徴、評判、入金不要ボーナス解説" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-casino-top-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="エルドラードとカジノは違う！ログインの特徴、評判、入金不要ボーナス解説" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-casino-top-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">エルドラードとカジノは違う！ログインの特徴、評判、入金不要ボーナス解説</h3></div> </a></li><li class="new-entry-item"> <a href="https://hrvatska-rijec.com/honeycollection-skirt/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/honeycollection-skirt-top-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="スカートめくり演出：ハニーコレクション（Honey Collection）" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/honeycollection-skirt-top-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="スカートめくり演出：ハニーコレクション（Honey Collection）" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/04/honeycollection-skirt-top-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">スカートめくり演出：ハニーコレクション（Honey Collection）</h3></div> </a></li></ul></div></div><div id="widget-sticky-wrap"><div id="text-5" class="widget widget_text"><div class="textwidget"><div id="rtoc-mokuji-wrapper" class="rtoc-mokuji-content frame2 animation-none rtoc_open default" data-id="7237" data-theme="jin-child"><div id="rtoc-mokuji-title" class="rtoc_center"><button class="rtoc_open_close rtoc_open"></button><span>もくじ</span></div><ol class="rtoc-mokuji mokuji_ol level-1"><li class="rtoc-item"><a href="#rtoc-1">【オンラインパチスロ】KACHIDOKI（カチドキ）とは？</a><ul class="rtoc-mokuji mokuji_ul level-2"><li class="rtoc-item"><a href="#rtoc-2">KACHIDOKI（カチドキ）は違法という噂も</a></li></ul></li><li class="rtoc-item"><a href="#rtoc-3">KACHIDOKI（カチドキ）閉鎖の原因・経緯</a><ul class="rtoc-mokuji mokuji_ul level-2"><li class="rtoc-item"><a href="#rtoc-4">出金できない</a></li><li class="rtoc-item"><a href="#rtoc-5">公式Twitterの投稿がストップ</a></li><li class="rtoc-item"><a href="#rtoc-6">プレイヤーが少なかった？</a></li><li class="rtoc-item"><a href="#rtoc-7">サービス一時停止・ログインできない</a></li></ul></li><li class="rtoc-item"><a href="#rtoc-8">KACHIDOKI(かちどき)の口コミ・評判</a><ul class="rtoc-mokuji mokuji_ul level-2"><li class="rtoc-item"><a href="#rtoc-9">Twitterの口コミ・評判</a></li><li class="rtoc-item"><a href="#rtoc-10">知恵袋の口コミ・評判</a></li><li class="rtoc-item"><a href="#rtoc-11">5ch（2ch）の口コミ・評判</a></li></ul></li><li class="rtoc-item"><a href="#rtoc-12">まとめ</a></li></ol></div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sdb1"><figure><a href="https://hrvatska-rijec.com/eldorado-sdb2" target="_blank" rel="nofollow noopener sponsored"><noscript><img title="エルドラード(ERUDORADO)に無料登録" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/sindai4.jpg" alt="ハニーコレクション(HoneyCollection)を無料プレイ" width="100%" height="350" data-popupalt-original-title="エルドラード(ERUDORADO)に無料登録" /></noscript><img class="lazyload" title="エルドラード(ERUDORADO)に無料登録" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20350%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/sindai4.jpg" alt="ハニーコレクション(HoneyCollection)を無料プレイ" width="100%" height="350" data-popupalt-original-title="エルドラード(ERUDORADO)に無料登録" /></a></figure></div></div></div></div></div></div><div class="clearfix"></div><div id="breadcrumb" class="footer_type1"><ul itemscope itemtype="https://schema.org/BreadcrumbList"><div class="page-top-footer"><a class="totop"><i class="jic jin-ifont-arrowtop"></i></a></div><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a href="https://hrvatska-rijec.com/" itemid="https://hrvatska-rijec.com/" itemscope itemtype="https://schema.org/Thing" itemprop="item"> <i class="jic jin-ifont-home space-i" aria-hidden="true"></i><span itemprop="name">HOME</span> </a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><i class="jic jin-ifont-arrow space" aria-hidden="true"></i><a href="https://hrvatska-rijec.com/news/" itemid="https://hrvatska-rijec.com/news/" itemscope itemtype="https://schema.org/Thing" itemprop="item"><span itemprop="name">NEWS</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <i class="jic jin-ifont-arrow space" aria-hidden="true"></i> <a href="#" itemid="" itemscope itemtype="https://schema.org/Thing" itemprop="item"> <span itemprop="name">【オンスロ】KACHIDOKI(カチドキ)閉鎖の原因は？出金できない口コミ・評価</span> </a><meta itemprop="position" content="3"></li></ul></div><footer role="contentinfo" itemscope itemtype="https://schema.org/WPFooter"><div id="footer-widget-area" class="footer_style2 footer_type1"><div id="footer-widget-box"><div id="footer-widget-left"><div id="widget-profile-2" class="footer-widget widget-profile"><div class="my-profile"><div class="myjob">令和のパチン◯ス</div><div class="myname">エル虎</div><div class="my-profile-thumb"> <a href="https://hrvatska-rijec.com/profile/"><noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/tora3-150x150.png" alt="エル虎" width="110" height="110" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20110%20110%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/tora3-150x150.png" alt="エル虎" width="110" height="110" /></a></div><div class="myintro">雑誌編集業を経て今はネットの記事書き。パチ＆スロ大好きで歴は15年以上、ただ最近の機種にイマイチハマれなかった中エルドラードの4号機仕様台に出会い脳汁が出まくる。このサイトでは機種の情報や攻略法はもちろん、楽しさを伝えることをモットーに記事を執筆中！そして本日もエルドラード稼働中。</div><div class="profile-sns-menu"><div class="profile-sns-menu-title ef">＼ Follow me ／</div><ul><li class="pro-tw"><a href="https://twitter.com/el_tora_777" target="_blank"><i class="jic-type jin-ifont-twitter"></i></a></li></ul></div></div></div></div><div id="footer-widget-center"><div id="widget-popular-2" class="footer-widget widget-popular"><div class="widgettitle ef">よく読まれている記事</div><div id="new-entry-box"><ul><li class="new-entry-item popular-item"> <a href="https://hrvatska-rijec.com/reputation/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/reputation-top-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="エルドラードの口コミ・評判をまとめ！パチンコ・パチスロの評価は？" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/reputation-top-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="エルドラードの口コミ・評判をまとめ！パチンコ・パチスロの評価は？" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/03/reputation-top-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure> <span class="pop-num ef">1</span></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">エルドラードの口コミ・評判をまとめ！パチンコ・パチスロの評価は？</h3></div> </a></li><li class="new-entry-item popular-item"> <a href="https://hrvatska-rijec.com/illegal/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/illegal-top-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="【2022最新版】エルドラードのオンラインパチンコは違法？安全かを徹底解説" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/illegal-top-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="【2022最新版】エルドラードのオンラインパチンコは違法？安全かを徹底解説" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/03/illegal-top-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure> <span class="pop-num ef">2</span></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">【2022最新版】エルドラードのオンラインパチンコは違法？安全かを徹底解説</h3></div> </a></li><li class="new-entry-item popular-item"> <a href="https://hrvatska-rijec.com/eldorado-modellist/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-modellist-top2-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="【全10種】エルドラード機種一覧・遊技機比較！スロット・パチンコ全種公開！(ELDORADO)" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-modellist-top2-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="【全10種】エルドラード機種一覧・遊技機比較！スロット・パチンコ全種公開！(ELDORADO)" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/03/eldorado-modellist-top2-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure> <span class="pop-num ef">3</span></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">【全10種】エルドラード機種一覧・遊技機比較！スロット・パチンコ全種公開！(ELDORADO)</h3></div> </a></li><li class="new-entry-item popular-item"> <a href="https://hrvatska-rijec.com/honeycollection-directing2/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-directing2-top-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="ボーナス終了画面による設定示唆演出：ハニーコレクション（Honey Collection）" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-directing2-top-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="ボーナス終了画面による設定示唆演出：ハニーコレクション（Honey Collection）" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/03/honeycollection-directing2-top-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure> <span class="pop-num ef">4</span></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">ボーナス終了画面による設定示唆演出：ハニーコレクション（Honey Collection）</h3></div> </a></li><li class="new-entry-item popular-item"> <a href="https://hrvatska-rijec.com/withdrawal/" rel="bookmark"><div class="new-entry" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><figure class="eyecatch"> <noscript><img src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/withdrawal-top2-320x180.jpg" class="attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="エルドラードの出金方法を解説｜手数料・出金できない理由も説明【出金が遅い？】" decoding="async" width ="96" height ="54" loading="lazy" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/03/withdrawal-top2-320x180.jpg" class="lazyload attachment-cps_thumbnails size-cps_thumbnails wp-post-image" alt="エルドラードの出金方法を解説｜手数料・出金できない理由も説明【出金が遅い？】" decoding="async" width ="96" height ="54" loading="lazy" /><meta itemprop="url" content="https://hrvatska-rijec.com/wp-content/uploads/2022/03/withdrawal-top2-640x360.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></figure> <span class="pop-num ef">5</span></div><div class="new-entry-item-meta"><h3 class="new-entry-item-title" itemprop="headline">エルドラードの出金方法を解説｜手数料・出金できない理由も説明【出金が遅い？】</h3></div> </a></li></ul></div></div></div><div id="footer-widget-right"><div id="search-2" class="footer-widget widget_search"><div class="widgettitle ef">ブログ内検索</div><form class="search-box" role="search" method="get" id="searchform" action="https://hrvatska-rijec.com/"> <input type="search" placeholder="" class="text search-text" value="" name="s" id="s"> <input type="submit" id="searchsubmit" value="&#xe931;"></form></div><div id="text-4" class="footer-widget widget_text"><div class="widgettitle ef">EL DORADO公式</div><div class="textwidget"><p><a href="https://hrvatska-rijec.com/footer" target="_blank" rel="nofollow noopener"><noscript><img decoding="async" class="aligncenter size-full wp-image-5447" src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-logo.png" alt="EL DORADO" width="90%" height="100%" /></noscript><img decoding="async" class="lazyload aligncenter size-full wp-image-5447" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://hrvatska-rijec.com/wp-content/uploads/2022/04/eldorado-logo.png" alt="EL DORADO" width="90%" height="100%" /></a></p><div class="foot_hl"><p>業界初ホール型オンラインカジノ！パチンコ・スロット専門店で出玉は4号機仕様！</p><ul><li>・あの伝説の4号機がオンラインでプレイ可能！</li><li>・メールアドレスだけで簡単登録！</li><li>・スマホからでも遊べて即換金可能！</li></ul></div><div class="foot_pr" style="text-align: center; margin-top: 30px; margin-bottom: 10px;"><a style="background: #42a826; display: block; padding: 20px; width: 100%; margin: 0 auto; border-radius: 10px; text-align: center; height: 100%;font-size: 20px;" href="https://hrvatska-rijec.com/footer" target="_blank" rel="nofollow noopener"><i class="fas fa-chevron-circle-right"></i> 公式サイトはこちら</a></div></div></div></div></div></div><div class="footersen"></div><div class="clearfix"></div><div id="footer-box"><div class="footer-inner"> <span id="privacy"><a href="https://hrvatska-rijec.com/privacy">プライバシーポリシー</a></span> <span id="law"><a href="https://hrvatska-rijec.com/law">免責事項</a></span> <span id="copyright" itemprop="copyrightHolder"><i class="jic jin-ifont-copyright" aria-hidden="true"></i>2022&nbsp;&nbsp;エルドラード研究所</span></div></div><div class="clearfix"></div></footer></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://hrvatska-rijec.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.4'></script> <script type='text/javascript' id='sgr-js-extra'>var sgr = {"sgr_site_key":"6LdZo6seAAAAAC3EycDWhc9_mVx4CSFYAq_JLR1Q"};</script> <script type='text/javascript' id='rtoc_js-js-extra'>var rtocScrollAnimation = {"rtocScrollAnimation":"on"};
var rtocBackButton = {"rtocBackButton":"off"};
var rtocBackDisplayPC = {"rtocBackDisplayPC":""};
var rtocOpenText = {"rtocOpenText":"OPEN"};
var rtocCloseText = {"rtocCloseText":"CLOSE"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/hrvatska-rijec.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>var viewsCacheL10n = {"admin_ajax_url":"https:\/\/hrvatska-rijec.com\/wp-admin\/admin-ajax.php","post_id":"7237"};</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/hrvatska-rijec.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"416e5578fe","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};</script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.0.7/js/swiper.min.js?ver=6.1.1' id='cps-swiper-js'></script> <script>var mySwiper = new Swiper ('.swiper-container', {
		// Optional parameters
		loop: true,
		slidesPerView: 5,
		spaceBetween: 15,
		autoplay: {
			delay: 2700,
		},
		// If we need pagination
		pagination: {
			el: '.swiper-pagination',
		},

		// Navigation arrows
		navigation: {
			nextEl: '.swiper-button-next',
			prevEl: '.swiper-button-prev',
		},

		// And if we need scrollbar
		scrollbar: {
			el: '.swiper-scrollbar',
		},
		breakpoints: {
              1024: {
				slidesPerView: 4,
				spaceBetween: 15,
			},
              767: {
				slidesPerView: 2,
				spaceBetween: 10,
				centeredSlides : true,
				autoplay: {
					delay: 4200,
				},
			}
        }
	});
	
	var mySwiper2 = new Swiper ('.swiper-container2', {
	// Optional parameters
		loop: true,
		slidesPerView: 3,
		spaceBetween: 17,
		centeredSlides : true,
		autoplay: {
			delay: 4000,
		},

		// If we need pagination
		pagination: {
			el: '.swiper-pagination',
		},

		// Navigation arrows
		navigation: {
			nextEl: '.swiper-button-next',
			prevEl: '.swiper-button-prev',
		},

		// And if we need scrollbar
		scrollbar: {
			el: '.swiper-scrollbar',
		},

		breakpoints: {
			767: {
				slidesPerView: 2,
				spaceBetween: 10,
				centeredSlides : true,
				autoplay: {
					delay: 4200,
				},
			}
		}
	});</script> <div id="page-top"> <a class="totop"><i class="jic jin-ifont-arrowtop"></i></a></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5G9ML9F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>  <script>//スクロールで固定ボタン表示
$(window).scroll(function(){
if ($(window).width() <= 767) {//ブラウザ画面が767pxより小さい時
  if(window.pageYOffset > $(document).height()-$(window).height()-20000){
    $('.fixed-wrap').fadeIn(300);
    }else{
    $('.fixed-wrap').fadeOut(300);

  }
} else {//ブラウザ画面が767pxより大きい時
  if(window.pageYOffset > $(document).height()-$(window).height()-10000){
    $('.fixed-wrap').fadeIn(300);
    }else{
    $('.fixed-wrap').fadeOut(300);

  }
}
});

$(function() {
    $('#sidebar').after($('.fixed-wrap'));
});</script> <script>$('#mobile-toc-widget-wrap label').on('click', function() {
    $('.menu-trigger').toggleClass('active');
});
$('#mobile-toc-widget-wrap .toc_widget_list a').on('click', function() {
    $('.menu-trigger').toggleClass('active');
});
$('#navtoggle').on('click', function() {
    if ($('#navtoggle').prop('checked')) {
        $('#mobile-toc-widget-wrap').css('display', 'none');
    }else{
    $('#mobile-toc-widget-wrap').css('display', 'block');
  }
});
$('#mobile-toc-widget-wrap .toc_widget_list a').click(function() {
    if ($('#mobile-toc-widget-wrap input').prop('checked')) {
        $('#mobile-toc-widget-wrap input').prop('checked', false);
    }
});
$(function () {
 var headerHight = 20; 
 $('a[href^="#"]').click(function(){
     var href= $(this).attr("href");
       var target = $(href == "#" || href == "" ? 'html' : href);
        var position = target.offset().top-headerHight;
     $("html, body").animate({scrollTop:position}, 550, "swing");
        return false;
   });
});</script> <script>$('#mobile-toc-widget-wrap label').on('click', function() {
    $('.menu-trigger').toggleClass('active');
});
$('#mobile-toc-widget-wrap .rtoc-mokuji a').on('click', function() {
    $('.menu-trigger').toggleClass('active');
});
$('#navtoggle').on('click', function() {
    if ($('#navtoggle').prop('checked')) {
        $('#mobile-toc-widget-wrap').css('display', 'none');
    }else{
    $('#mobile-toc-widget-wrap').css('display', 'block');
  }
});
$('#mobile-toc-widget-wrap .rtoc-mokuji a').click(function() {
    if ($('#mobile-toc-widget-wrap input').prop('checked')) {
        $('#mobile-toc-widget-wrap input').prop('checked', false);
    }
});
$(function () {
 var headerHight = 70; 
 $('a[href^="#"]').click(function(){
     var href= $(this).attr("href");
       var target = $(href == "#" || href == "" ? 'html' : href);
        var position = target.offset().top-headerHight;
     $("html, body").animate({scrollTop:position}, 550, "swing");
        return false;
   });
});</script> <script>//サイドバーのホール別機種一覧
document.addEventListener('DOMContentLoaded', function(){
  // タブに対してクリックイベントを適用
  const tabs = document.getElementsByClassName('side-tab');
  for(let i = 0; i < tabs.length; i++) {
    tabs[i].addEventListener('click', tabSwitch, false);
  }

  // タブをクリックすると実行する関数
  function tabSwitch(){
    // タブのclassの値を変更
    document.getElementsByClassName('is-active')[0].classList.remove('is-active');
    this.classList.add('is-active');
    // コンテンツのclassの値を変更
    document.getElementsByClassName('is-show')[0].classList.remove('is-show');
    const arrayTabs = Array.prototype.slice.call(tabs);
    const index = arrayTabs.indexOf(this);
    document.getElementsByClassName('side-panel')[index].classList.add('is-show');
  };
}, false);</script> <script defer src="https://hrvatska-rijec.com/wp-content/cache/autoptimize/js/autoptimize_3e7301327d21a5c18ca49957cbc8bc87.js"></script></body></html><link href="https://fonts.googleapis.com/css?family=Quicksand" rel="stylesheet">
<!-- Dynamic page generated in 0.234 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-16 11:25:28 -->

<!-- Compression = gzip -->
<!-- super cache -->